[重要安全性通知] 发现假冒 Qfinder Pro 网站。了解详情 >

Qulog Error "A service exception occurred. (500)" or "A system overload error occurred The search range has been exceeded"


最后修订日期: 2021-07-02

Applied models:

  • All NAS Series

 

Applied Firmware:

  • 4.4.1 or above

 

If you encounter an error message "A service exception occurred. (500)" or "A system overload error occurred The search range has been exceeded" in Qulog, this is due to there are too many entries in the log. A work around for this is to use the Advanced Search option and reduce the number of days to list, for example "last 7 days". Once the list has been reduced, the error should no longer occur. 

这篇文章有帮助吗?

谢谢您,我们已经收到您的意见。

需要进一步协助,欢迎前往官方社区发帖,与其他用户及 QNAP 专家交流。 前往 QNAP 官方社区

请告诉我们如何改进这篇文章:

如果您想提供其他意见,请于下方输入。

选择规格

      显示更多 隐藏更多
      欢迎随时咨询! 欢迎随时咨询!
      back to top